スポンサー広告

スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

Lunascape

Lunascapeの脆弱性

「Lunascape における DLL 読み込みに関する脆弱性」 - JVN
http://jvn.jp/jp/JVN94695018/

本当はLunascape6.4.0で修正されてたんだけど、他の不具合が見つかって急遽6.3.4に差し戻され、6.4.1としてあらためて再リリースされたという曰くつき。
ってことは、リリースし直されるまでの一週間、脆弱性は野ざらしになってたわけ・・


[関連記事]

アーカイブ
リンク1
QLOOKアクセス解析 この日記のはてなブックマーク数
リンク 2

上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。